Hello, I use etherpad in yunohost but table of contents and comments doesn't work Error messages are : Error Ep_table_of_contents: Please upgrade to etherpad 1.9 for this plugin to work correctly Error Ep_comments_page: Please upgrade to etherpad 1.8.3 for this plugin to work correctly Any help or suggestion is welcome. thanks